Aug 042015
 

Für WordPress ist heute ein Wartungs- & Sicherheitsupdate veröffentlicht worden. Es sind kritische Sicherheitslücken und einige Fehler von 4.2.x behoben worden.

willkommen_wordpress_424

Wie immer kann näheres im Artikel WordPress 4.2.4 Security and Maintenance Release oder im Codex nachgelesen werden. Im Grunde gilt, so schnell wie möglich aktualisieren – sofern dies nicht bereits automatisch passiert ist. Es geht um 6 behobene Sicherheitslücken und um 4 allgemeine behobene Fehler.

weitere relevante Beiträge...

 Veröffentlicht von am 4. August 2015 um 14:48  Schlagwörter:

 Antworten

Du kannst diese HTML Tags und Attribute benutzen: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

(erforderlich)

(erforderlich)