Artikel-Feed 📰
Foto-Feed 🖼
@blackseals
BlackSeals.net

Log In
Mrz 132019
 
Sicherheitsupdate mit WordPress 4.9.10 bzw. 5.1.1 ist da

Im Verlauf vergangener Woche wurde ein Sicherheit- und Wartungsrelease für WordPress veröffentlicht. Die Sicherheitsprobleme sind ab WordPress 3.9 behoben worden. Das Wartungsrelease wurde nur für 5.1 veröffentlicht. Die Sicherheitslücke hat mit Cross-Site-Scripting (XSS) zu tun [mehr…]